Commit 07b237a8 by Geoff Simmons

Update compatibility statement with RE2 versions (through 2017-11-01).

parent 01a33923
Pipeline #394 skipped
......@@ -1346,7 +1346,7 @@ repository for versions of the VMOD that are compatible with other
Varnish versions.
It requires the RE2 library, and has been tested against RE2 versions
2015-06-01 through 2017-08-01.
2015-06-01 through 2017-11-01.
INSTALLATION
============
......
......@@ -1189,7 +1189,7 @@ repository for versions of the VMOD that are compatible with other
Varnish versions.
It requires the RE2 library, and has been tested against RE2 versions
2015-06-01 through 2017-08-01.
2015-06-01 through 2017-11-01.
INSTALLATION
============
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment