Commit 2158dd62 by Geoff Simmons

Require at least Varnish 6.1.0 for the build.

parent 72b04b02
......@@ -39,7 +39,7 @@ if echo "$RE2_LIBS" | grep -- '-L' >/dev/null ; then
fi
fi
VARNISH_PREREQ([master])
VARNISH_PREREQ([6.1.0])
VARNISH_VMODS([re2])
VMOD_TESTS="$(cd $srcdir/src && echo tests/*.vtc)"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment