Commit dc7d6432 by Geoff Simmons

Update compatibility statement with RE2 versions.

parent 204a7e9f
Pipeline #331 skipped
......@@ -908,8 +908,8 @@ with any current released versions of Varnish. See the source
repository for versions of the VMOD that are compatible with other
Varnish versions.
It requires the RE2 library, and has been tested against RE2 version
2017-08-01.
It requires the RE2 library, and has been tested against RE2 versions
2015-06-01 through 2017-08-01.
INSTALLATION
============
......
......@@ -776,8 +776,8 @@ with any current released versions of Varnish. See the source
repository for versions of the VMOD that are compatible with other
Varnish versions.
It requires the RE2 library, and has been tested against RE2 version
2017-08-01.
It requires the RE2 library, and has been tested against RE2 versions
2015-06-01 through 2017-08-01.
INSTALLATION
============
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment